Mise à jour WordPress 4.2.1 - Ce matin, il a été fait état d’une (autre) vulnérabilité XSS dans WordPress 4.2, 4.1.2, 4.1.1, 3.9.3. Elle permet à un attaquant de compromettre un site via ses commentaires. L’équipe de sécurité a rapidement corrigé la vulnérabilité et libéré une version 4.2.1 quelques heures après avoir été avisé.

Lire la suite →